La Monarchie en France. 1735. Le roi Louis XV a 25 ans, et les intrigues sont reines au Palais Royal à Versailles ainsi que dans tout le royaume. Incarnez votre personnage et changez le cours de l'histoire !
 
AccueilMembresS'enregistrerConnexion

Partagez | 
 

 Pas d'icône MP

Aller en bas 
AuteurMessage
Adélaïde

avatar

Messages : 32
Date d'inscription : 14/06/2010
Age : 38
Localisation : Paris (pour le moment)

MessageSujet: Pas d'icône MP   Mar 15 Juin - 1:11

Bonjour

Tout est dans le titre, je ne peux pas accéder directement à ma boîte de réception Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Louis XV
Roi de France
Roi de France
avatar

Messages : 228
Date d'inscription : 19/05/2010

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 1:12

Bonjour vous êtes sous quel navigateur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adélaïde

avatar

Messages : 32
Date d'inscription : 14/06/2010
Age : 38
Localisation : Paris (pour le moment)

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 1:13

Sous Chrome
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Louis XV
Roi de France
Roi de France
avatar

Messages : 228
Date d'inscription : 19/05/2010

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 1:16

et bien faites une déconnexion et une reconnexion et regardez si votre console java est à jour ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nicolas
Administrateur du forum
Administrateur du forum
avatar

Messages : 109
Date d'inscription : 15/05/2010
Age : 26
Localisation : Paris

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 1:17

Bizarre ça, pour moi cela marche et de plus, je viens de vérifier la Boite de messagerie est activée.
Est-ce que cela vous le fait toujours? Avez vous essayez de changer de navigateur?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://monarchy.forum-nation.com
Adélaïde

avatar

Messages : 32
Date d'inscription : 14/06/2010
Age : 38
Localisation : Paris (pour le moment)

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 1:19

Je me suis connectée et déconnectée ... et rien :-(
Je vais essayer sous firefox ...

EDIT : ça marche sous firefox :-) (je suis maudite avec les PC je crois)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Joshua
Marquis de Mautevrier
Marquis de Mautevrier
avatar

Messages : 168
Date d'inscription : 08/06/2010
Localisation : Paris

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 1:31

Huhu, je ne suis pas pro Firefox mais.... pourquoi les gens n'utilisent pas les trucs qui marchent ? Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adélaïde

avatar

Messages : 32
Date d'inscription : 14/06/2010
Age : 38
Localisation : Paris (pour le moment)

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 1:33

Meuhhhhh
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Joshua
Marquis de Mautevrier
Marquis de Mautevrier
avatar

Messages : 168
Date d'inscription : 08/06/2010
Localisation : Paris

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 1:34

Meuuuh Arrow vache ?

Sinon, il y a SeaMonkey qui marche très bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adélaïde

avatar

Messages : 32
Date d'inscription : 14/06/2010
Age : 38
Localisation : Paris (pour le moment)

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 1:38

Connais pas Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Joshua
Marquis de Mautevrier
Marquis de Mautevrier
avatar

Messages : 168
Date d'inscription : 08/06/2010
Localisation : Paris

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 5:27

Comme son grand frère Firefox (qui n'est pas un renard enflammé) Seamonkey(qui n'est pas un singe de mer) est dans la série des Mozilla. Mais plus version "pro et chercheurs". Moi j'aime bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guillaume
Comte de Lussan
Comte de Lussan
avatar

Messages : 22
Date d'inscription : 10/06/2010
Age : 29
Localisation : Versailles, cela va de soi

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 16:49

J'suis sous Chrome et tout fonctionne tout bien...

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adélaïde

avatar

Messages : 32
Date d'inscription : 14/06/2010
Age : 38
Localisation : Paris (pour le moment)

MessageSujet: Re: Pas d'icône MP   Mar 15 Juin - 16:51

C'est bien ce que je dis .... je suis maudite avec tout ce qui concerne l'informatique (j'ai vidé le cache plusieurs fois et fait une remise à jour java sans résultat) Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pas d'icône MP   

Revenir en haut Aller en bas
 
Pas d'icône MP
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de Monarchy  :: + Monarchy - Général + :: . La Banque des Erreurs et des Questionnements .-
Sauter vers: